Uncategorized

Apache 2.0.4 and PHP 4.3.1 [by celiawessen]

Apache 2 for Redhat Linux:: Apache 2.0.4 and PHP 4.3.1
At the time of this writing, Apache 2 is not officially supported by the PHP.net distro of the PHP4 engine. Apache2 is NOT a production grade server yet. Why Redhat decided to make it the default server from v.8 of its Linux distro – I don't know.